VGA N1 45 - min tråd om min maskine

Her kan du skrive om dig selv og din scooter.
Vis billeder af din scooter og tilføj løbende indlæg efterhånden som der sker noget nyt.
Brugeravatar
Dintid
6. Rang
6. Rang
Indlæg: 109
Tilmeldt: 13. august 2018 19:45
Scootere: VGA N1 Euro-45
Geografisk sted: Aalborg
Kontakt:

Re: VGA N1 45 - min tråd om min maskine

Ulæst indlæg af Dintid » 14. september 2018 17:07

N.Blu skrev:
14. september 2018 16:18
Dintid skrev:
14. september 2018 12:43
Så fik jeg monteret er bette vindskjold fra Kina til kr 100 inkl. fragt.
Har tænkt at jeg senere kan købe et større stykke PC (Polycarbonat) og skære til, hvis jeg vil have dækket hænder eller have det højere eller lign. 😁
656F81B5-527A-49E8-B04C-4C6E2F01B8A9.jpeg
26FBADCE-73A5-483E-8722-02DEEE7B787D.jpeg
Det er præcis det samme som jeg kører rundt med, købt ved Speedline, 349,- :ugeek:
Hold da op ja. Var lige inde at tjekke, da dine beslag/monteringsting måske var bedre kvalitet, men på billedet ser de identiske ud.

Er ret vildt så meget det giver når man kører, men skærmen er lidt for smal til min, da jeg ikke har kunnet bue den, så ret flad front den har mod vinden.

Brugeravatar
Dintid
6. Rang
6. Rang
Indlæg: 109
Tilmeldt: 13. august 2018 19:45
Scootere: VGA N1 Euro-45
Geografisk sted: Aalborg
Kontakt:

Re: VGA N1 45 - min tråd om min maskine

Ulæst indlæg af Dintid » 15. september 2018 20:08

Så dukkede der lidt sager op fra Kinaland.
Et BT headset til “montering” i hjelmen. Må indrømme jeg var noget skeptisk ang. kvalitet og lyd, men det virker temmeligt robust. Har kun lige testet lyden lidt, og den virker også fin, men mangler lige at køre med den.
Vedhæftede filer
E725D899-618D-4549-8C38-01AB52B8BB6F.jpeg
D08BBD93-6BDD-4089-B00C-114DC288A473.jpeg
D0EE153D-7C87-4796-85C4-E4B5EA71F828.jpeg

Brugeravatar
Dintid
6. Rang
6. Rang
Indlæg: 109
Tilmeldt: 13. august 2018 19:45
Scootere: VGA N1 Euro-45
Geografisk sted: Aalborg
Kontakt:

Re: VGA N1 45 - min tråd om min maskine

Ulæst indlæg af Dintid » 16. september 2018 13:54

Så fik jeg lige målt på den usb port, og ja, den yder ikke lige frem imponerende. Kun lige minimum for usb2, nemlig 0,5a ved 5v
Vedhæftede filer
A7F85D80-7D3D-451D-8ABA-5DE036FEB559.jpeg

Brugeravatar
Dintid
6. Rang
6. Rang
Indlæg: 109
Tilmeldt: 13. august 2018 19:45
Scootere: VGA N1 Euro-45
Geografisk sted: Aalborg
Kontakt:

Re: VGA N1 45 - min tråd om min maskine

Ulæst indlæg af Dintid » 17. september 2018 13:20

Der sidder 2 “sikkerhedsbolte” på 45 modellen, men pakningen der under er ikke begrænset.
Dog syntes jeg den O-ring der sad der var noget for stor, så skal vist lige have købt mig et par ekstra!
Vedhæftede filer
C61795EE-EB0C-45E8-9B93-74B97E678A7A.jpeg

Brugeravatar
Dintid
6. Rang
6. Rang
Indlæg: 109
Tilmeldt: 13. august 2018 19:45
Scootere: VGA N1 Euro-45
Geografisk sted: Aalborg
Kontakt:

Re: VGA N1 45 - min tråd om min maskine

Ulæst indlæg af Dintid » 17. september 2018 14:33

Hmm. Den starter fint mv, men den lægger ud med 4-5k rpm i tomgang, hvilket skaber lidt fremdrift.
Den falder så stille og roligt bed til de normale 1-2k rpm.
Gasser man lige op, så bliver den lidt tid oppe på de 4-5k rpm før den falder igen.

1 gang gik den i stå efter jeg startede den (den var kold) kørt 400m og stoppede med blink tændt.
Der gik den ud og stod bare i tænding. Blink blinkede. Og den lampe med motor på lyste (iflg manual er det ledningsnet).
Slukkede den og startede den fint igen og kørte hjem.
Har ikke fået den til at stoppe igen, men den var også blevet lidt mere varm igen.
Jeg har ikke ændret noget på den. Kun set.. men kan der måske være gået noget løs: hvad skal jeg tjekke? (Jeg så vidt jeg kunne se, så var alt fint inden jeg satte sædet på igen).

Brugeravatar
scootergrisen
15. Rang
15. Rang
Indlæg: 7301
Tilmeldt: 11. april 2010 11:30
Scootere: Kymco Super 8 4T 50 cm³
Geografisk sted: Sjælland
Kontakt:

Re: VGA N1 45 - min tråd om min maskine

Ulæst indlæg af scootergrisen » 17. september 2018 15:18

Hvordan lyste/blinkede motorlampen?

Brugeravatar
Dintid
6. Rang
6. Rang
Indlæg: 109
Tilmeldt: 13. august 2018 19:45
Scootere: VGA N1 Euro-45
Geografisk sted: Aalborg
Kontakt:

Re: VGA N1 45 - min tråd om min maskine

Ulæst indlæg af Dintid » 17. september 2018 15:29

Den lyste bare permanent, da motoren gik ud. Da jeg slukkede (drejede nøglen) og tændte, lyste den ikke mere, og den startede normalt.

Efter som den reagerer med for høj og ret lav omdr kan jeg forstille mig den simpelthen gik så langt ned, at den gik ud. Kan det være en mulighed?

Brugeravatar
scootergrisen
15. Rang
15. Rang
Indlæg: 7301
Tilmeldt: 11. april 2010 11:30
Scootere: Kymco Super 8 4T 50 cm³
Geografisk sted: Sjælland
Kontakt:

Re: VGA N1 45 - min tråd om min maskine

Ulæst indlæg af scootergrisen » 17. september 2018 16:16

Står der at det er ledningsnettet hvis den lyser permanent i manualen?
Det kan jeg ikke umiddelbart se.
viewtopic.php?f=3&t=3387 står "Autotuning failed Led on".
Tror bare det er noget der sker nogen gange og ikke en fejl som sådan.

Lyser den nogen gange 1 sekund også slukker 1 sekund?
Det skulle være autotuning.

Brugeravatar
Dintid
6. Rang
6. Rang
Indlæg: 109
Tilmeldt: 13. august 2018 19:45
Scootere: VGA N1 Euro-45
Geografisk sted: Aalborg
Kontakt:

Re: VGA N1 45 - min tråd om min maskine

Ulæst indlæg af Dintid » 17. september 2018 18:40

Den lyste bare konstant i nogle sekunder indtil jeg tog tændingen.
Jeg har ikke lige fået tjekket manualen igen.

Brugeravatar
scootergrisen
15. Rang
15. Rang
Indlæg: 7301
Tilmeldt: 11. april 2010 11:30
Scootere: Kymco Super 8 4T 50 cm³
Geografisk sted: Sjælland
Kontakt:

Re: VGA N1 45 - min tråd om min maskine

Ulæst indlæg af scootergrisen » 18. september 2018 15:48

Prøv og tilslut noget mere til din USB-volt-/amperemeter og se om strømforbrugere ikke bliver højere.
Jeg sidder og kigger i et katalog hvor der står "1A".
N-3380010-0 | 3380010 | LJ250- | V,DC5V/1A,线长150 | USB

Besvar