El start

Her kan du skrive med andre om alt hvad der har med scootere at gøre.
Skriv her hvis du f.eks. har et brug for hjælp til din scooter.
Brugeravatar
Thomasbc02
1. Rang
1. Rang
Indlæg: 2
Tilmeldt: 6. januar 2019 02:32
Scootere: VGA Exporla 2017

El start

Ulæst indlæg af Thomasbc02 » 6. januar 2019 02:36

Hej jeg har en VGA exporla og el start virket slet ikke. Plus alt lyset på den er gået væk, der kommer ingen lyd fra kickstarterskjoldet når jeg trykker/holder el knappen inden som den pjeler og gøre

Så kom med nogle bud
Mange tak:)

Brugeravatar
Jps
13. Rang
13. Rang
Indlæg: 2556
Tilmeldt: 22. august 2010 20:40
Scootere: Kymco Super 8 2015 22.000 km. VGA Mover NG 2017 6.700 km
Geografisk sted: Region Sjælland

Re: El start

Ulæst indlæg af Jps » 6. januar 2019 10:11

Thomasbc02 skrev:
6. januar 2019 02:36
Hej jeg har en VGA exporla og el start virket slet ikke. Plus alt lyset på den er gået væk, der kommer ingen lyd fra kickstarterskjoldet når jeg trykker/holder el knappen inden som den pjeler og gøre

Så kom med nogle bud
Mange tak:)
Spændingsregulator/lysmodstand måske defekte. Hvor de sidder på din model, ved jeg så ikke.

Brugeravatar
Thomasbc02
1. Rang
1. Rang
Indlæg: 2
Tilmeldt: 6. januar 2019 02:32
Scootere: VGA Exporla 2017

Re: El start

Ulæst indlæg af Thomasbc02 » 6. januar 2019 13:09

Okay, hvad så hvis problemet også lægger i selve elstarten. Den pjeler og lave sådan en lyd når man burger een, og gør den intet, hverken lyd eller noget. Ved du hvad det måske kunne være?

Brugeravatar
scootergrisen
15. Rang
15. Rang
Indlæg: 7459
Tilmeldt: 11. april 2010 11:30
Scootere: Kymco Super 8 4T 50 cm³
Kontakt:

Re: El start

Ulæst indlæg af scootergrisen » 6. januar 2019 14:43

Sørg for at sidestøttebenet er slået op hvis den har kontakt ved sidestøttebenet.
Hvad spænding kan du måle på batteriet?
Hold bremserne inde og se om bremselyset tænder.
Afprøv alt det elektriske, horn, blinklys, instrumentlys osv. og skriv hvad der virker og ikke virker.

Brugeravatar
Rene
4. Rang
4. Rang
Indlæg: 48
Tilmeldt: 5. februar 2018 17:14
Scootere: VGA EXPLORA 4/Suzuki gs 500e

Re: El start

Ulæst indlæg af Rene » 16. januar 2019 23:33

Husk at holde bremse inde. Du skal bare ha et nyt batteri 7amp, istedet for crap 5 amp, især om vinteren, så er det nede på 50%. Det kan være du har kortsluttet din starter. Det sker når batteri ikke har nok amp/watt. derfor kan det være du skal skifte enten batteri eller begge dele. Hverken eller er ikke specielt svært.. Vh René

Besvar