start problem. Elektrisk problem.

Her kan du skrive med andre om alt hvad der har med scootere at gøre.
Skriv her hvis du f.eks. har et brug for hjælp til din scooter.
Brugeravatar
Sørend
1. Rang
1. Rang
Indlæg: 2
Tilmeldt: 14. april 2018 14:25
Scootere: Trilet 2000. Med Honda Wallaroo motor

start problem. Elektrisk problem.

Ulæst indlæg af Sørend » 14. april 2018 14:41

Min Trilet 2000, med Honda Wallaroo motor vil ikke som jeg vil. Batteriet er fuldt opladet. Blinklys, dyt båt horn lys osv. Gir kun et lille svagt pip/blink fra sig. Starter motoren "spinner" svagt, men den går ikke i hak... Så jeg har vel et problem med strømmen her.
Men hvor....? Der sidder en sikrings boks, hvor jeg har tjekket "glas" sikringer. De fejler intet. Desuden er det nogle klodser, som måske er relæer? Dem har jeg ikke tjekket, da jeg ikke ved hvordan. Hvad kan være løsningen :roll:

Brugeravatar
scootergrisen
15. Rang
15. Rang
Indlæg: 7061
Tilmeldt: 11. april 2010 11:30
Scootere: Kymco Super 8 4T 50 cm³
Geografisk sted: Sjælland
Kontakt:

Re: start problem. Elektrisk problem.

Ulæst indlæg af scootergrisen » 14. april 2018 15:15

Hvad har du målt batteriet til?

Brugeravatar
Sørend
1. Rang
1. Rang
Indlæg: 2
Tilmeldt: 14. april 2018 14:25
Scootere: Trilet 2000. Med Honda Wallaroo motor

Re: start problem. Elektrisk problem.

Ulæst indlæg af Sørend » 16. april 2018 14:47

10,8 til 11,7 opladet Men nu kommer der nyt batteri på.
Tak for tilbage melding uanset.
Vh. Søren.

Brugeravatar
scootergrisen
15. Rang
15. Rang
Indlæg: 7061
Tilmeldt: 11. april 2010 11:30
Scootere: Kymco Super 8 4T 50 cm³
Geografisk sted: Sjælland
Kontakt:

Re: start problem. Elektrisk problem.

Ulæst indlæg af scootergrisen » 16. april 2018 15:36

Så er det nok fordi batteriet ikke er opladt/ikke kan oplades fordi det er gammelt.
Husk også at oplade det nye batteri inden du sætter det i.
Det skal gerne have 12,8-13,1 volt når de er fuldt opladt. Vent med at måle 1 time efter det er blevet opladt.
Tjek at det nye batteri bliver opladt når motoren køre.

Besvar